View Issue Details

IDProjectCategoryView StatusLast Update
0006596New issuesClientpublic2011-10-10 13:57
ReporterGA_Justus Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
PlatformWindows 
Summary0006596: Password-Window doesn't open at "Quick Connect"
Description

If I want to connect to a server via "Quick Connect", the Passwort-Window won't open.
"Enter the game" was opened, but nothing happens.

Steps To Reproduce

1.)Start a server with a password
2.)Put in a IP adress in the adress bar
3.)Click "Connect"

TagsNo tags attached.

Relationships

duplicate of 0006594 resolvedccw Multi Theft Auto : San Andreas When connect to notfind server, mta dont check password and say "entering the game..." 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change