View Issue Details

IDProjectCategoryView StatusLast Update
0003446Multi Theft Auto : San AndreasGeneralpublic2008-04-14 09:17
ReporterRansomAssigned ToPeter 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Versionmtasadm_v1.0-dp2 
Target VersionFixed in Version1.0 
Summary0003446: Trains cannot enter/exit Los Santos (1st city)
Description

One person says this is because there is a SP thing that thinks you cannot exit the 1st city yet so it blocks entry/exit. See: http://forum.mtasa.com/viewtopic.php?f=91&t=22316&p=276288

TagsNo tags attached.

Activities

jhxp

2008-04-14 04:22

administrator   ~~0007623

You could also try that possible solution that's posted in the thread:
http://forum.mtasa.com/viewtopic.php?f=91&t=22316&p=276288#p276290

Issue History

Date Modified Username Field Change