View Issue Details

IDProjectCategoryView StatusLast Update
0002033Multi Theft Auto : San AndreasGeneralpublic2007-05-21 09:31
ReporterJaxAssigned To 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionfixed 
Product Version 
Target VersionFixed in Versionmtasadm_v1.0-dp1 
Summary0002033: Grouping many resources into one causes un/loading problems.
Description

Resource files, especially scripts, aren't unloading properly when many are grouped in 1 resource, possibly because of the shared VM.

TagsNo tags attached.

Activities

Jax

2007-05-21 09:31

administrator   ~~0004593

Probably due to duplicated event-handling names, reopen if neccesary.

Issue History

Date Modified Username Field Change