View Issue Details

IDProjectCategoryView StatusLast Update
0001962Multi Theft Auto : San AndreasGUI / Menus / Consolepublic2007-04-14 19:14
ReporterIJsAssigned ToJax 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Versionmtasadm_v1.0-dp1 
Summary0001962: New chatbox is out of scale
Description

BrophY: "The chatbox seems out of scale, im running 1280x1024 and the chatbox looks like its set for 800x600 res, kinda like race but the chat isnt as clear".

Additional Information

Filed as split bug.

TagsNo tags attached.

Relationships

related to 0001944 resolvedCray Chatbox overlaps the console 

Activities

Jax

2007-04-14 19:14

administrator   ~~0004387

You can use chatlines, chatscale, chatwidth commands to set it how you like it.

Issue History

Date Modified Username Field Change