View Issue Details

IDProjectCategoryView StatusLast Update
0001932Multi Theft Auto : San AndreasGeneralpublic2007-04-08 10:59
ReporterjhxpAssigned ToIJs 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
PlatformPCOSWindows XP ProOS VersionSP2
Product Versionblue_sa.r2.a12 
Target VersionFixed in Version 
Summary0001932: Resource browser broken
Description

As above. The resource browser thingy (e.g. http://bastage.student.utwente.nl:33005 ) opens just a blank page, instead of an usual resource manager.

TagsNo tags attached.

Activities

jbeta

2007-04-08 10:59

updater   ~~0004330

This was due to recent changes in resource functions.

Issue History

Date Modified Username Field Change