View Issue Details

IDProjectCategoryView StatusLast Update
0001694Multi Theft Auto : San AndreasGUI / Menus / Consolepublic2007-05-03 12:21
Reportererorr404Assigned ToIJs 
PrioritynormalSeverityminorReproducibilityrandom
Status resolvedResolutionfixed 
Product Versionblue_sa.r2.a12 
Target VersionFixed in Version 
Summary0001694: Copy function doesn't work in console
Description

Often, the copy function doesn't work in the console, especially when you select multiple lines of text. I can't reproduce when it works and when it doesn't.

TagsNo tags attached.

Activities

IJs

2006-12-10 10:19

administrator   ~~0003729

please verify.

IJs

2007-05-03 12:21

administrator   ~~0004455

No feedback, presumably fixed.

Issue History

Date Modified Username Field Change