View Issue Details

IDProjectCategoryView StatusLast Update
0001297Multi Theft Auto : San AndreasGUI / Menus / Consolepublic2006-10-11 06:48
ReportereAiAssigned ToeAi 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Versionblue_sa.r2.a11.1 
Target VersionFixed in Versionmtasadm_v1.0-dp1 
Summary0001297: Scrolling down in the console using the mouse wheel is impossible
Description

It is impossible to scrol down in the console, it scrolls up instead.

TagsNo tags attached.

Activities

eAi

2006-04-25 08:03

administrator   ~~0002975

Fixed!

erorr404

2006-09-14 21:21

developer   ~~0003474

Still broken.

erorr404

2006-10-10 16:00

developer   ~~0003551

Seems to be fixed.

Issue History

Date Modified Username Field Change