View Issue Details

IDProjectCategoryView StatusLast Update
0009538New issuesMulti Theft Auto : San Andreaspublic2018-05-03 12:41
Reporterrbxf234Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Summary0009538: Pressing F11 outputs "Unknown command or cvar: radar" to Console
Description

Basically the title. Probably some obsolete command connected with F11, when the map is opened it outputs "Unknown command or cvar: radar" to F8.

TagsNo tags attached.

Relationships

duplicate of 0009166 resolvedccw Multi Theft Auto : San Andreas Console displays an error message when pressing the key of a disabled MTA control 

Activities

einheit-101

2017-01-24 02:44

reporter   ~~0025643

Related to/Duplicate of:
https://bugs.multitheftauto.com/view.php?id=9166

Issue History

Date Modified Username Field Change