View Issue Details

IDProjectCategoryView StatusLast Update
0008152New issuesGUIpublic2014-04-07 12:36
ReporterCobra279Assigned To 
PrioritynormalSeveritytweakReproducibilityalways
Status closedResolutionduplicate 
PlatformOSOS Version1.4 build 6277
Summary0008152: over the ComboBox of Aspect Ratio (Breitenverhältnis)
Description

The HUD Aspect Ratio is not in german and it is over the ComboBox of Aspect Ratio (Breitenverhältnis) : http://abload.de/img/mta1.4settingsvideoftujv.png

Steps To Reproduce

Go in the settings (Einstellungen) in the language german

TagsNo tags attached.

Relationships

duplicate of 0008125 resolvedsbx320 Multi Theft Auto : San Andreas Settings are overlapped in "Video" tab 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change