View Issue Details

IDProjectCategoryView StatusLast Update
0006811New issuesMap Editorpublic2012-01-25 09:06
Reporteruser854Assigned To 
PrioritynormalSeverityblockReproducibilityrandom
Status closedResolutionduplicate 
Summary0006811: Map editor somehow draws the stuff from the screen fullscreen?
Description

http://imgur.com/a/eevGv#0

^^

TagsNo tags attached.

Relationships

duplicate of 0004647 resolvedccw Multi Theft Auto : San Andreas Stability errors (random texture swapping/assertions) after alt+tab 

Activities

Bober

2012-01-20 12:39

viewer   ~~0015767

http://bugs.mtasa.com/view.php?id=4647

user854

2012-01-22 09:46

  ~~0015778

Please close and add relationship.

Cazomino05

2012-01-25 09:06

reporter   ~~0015806

Done.

Issue History

Date Modified Username Field Change