View Issue Details

IDProjectCategoryView StatusLast Update
0006483New issuesClientpublic2011-09-05 18:35
ReporterFunGtAssigned To 
PrioritynormalSeveritymajorReproducibilityrandom
Status closedResolutionduplicate 
Summary0006483: Sometimes buildings are completely with no collision (race mode)
Description

I don't know why it happends and when, but sometimes in race mode you can't touch the buildings, they have no collision, but you can see them.

TagsNo tags attached.

Relationships

duplicate of 0006482 resolvedccw Multi Theft Auto : San Andreas In race, Objects of the same model suddenly lose collision 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change