View Issue Details

IDProjectCategoryView StatusLast Update
0005850New issuesClientpublic2011-06-09 17:52
ReporterDzakubAssigned To 
PrioritynormalSeveritycrashReproducibilityrandom
Status closedResolutionduplicate 
PlatformPCOSWindowsOS Version7
Summary0005850: Crash when changing GUI skin
Description

I've noticed a crash occurring when I tried to change GUI skin. It happend only once for me.

TagsNo tags attached.

Relationships

duplicate of 0006077 resolvedccw Multi Theft Auto : San Andreas Crash while changing GUI skin in Settings 

Activities

xUltimate

2011-01-25 04:00

viewer   ~~0012737

I can confirm.

Talidan

2011-01-25 06:46

administrator   ~~0012739

Need some steps to reproduce really. Keep an eye on it

Issue History

Date Modified Username Field Change